TUTORIEL PCHC avec BenQ W1070 et autres

Lecteurs Blu-ray, Passerelles multimédias...

Modérateur : Les Modérateurs

lemonegasque
Messages : 2
Inscription : 28 Déc 2014, 23:31

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar lemonegasque » 30 Déc 2014, 14:30

Merci à vous tous.

Le Tuto est super et très bien détaillé. C'est un vrai régale.

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 19 Jan 2015, 18:54

Salut ,

Francois si tu as un moment pour m aider car depuis j ai plus réussi à installer ta config . Merci :)
•On peut rire de tout, mais pas avec tout le monde.

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 20 Jan 2015, 09:20

J ai essayé de tout reinstaller mais j ai toujours une erreur :

Script error: there is no function named'ttempSmooth'(ffdshow-filter-avisynth-script line 13 )?............................. please :)
•On peut rire de tout, mais pas avec tout le monde.

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 22 Jan 2015, 17:28

?
•On peut rire de tout, mais pas avec tout le monde.

Avatar de l’utilisateur
southstar
Messages : 178
Inscription : 11 Sep 2005, 18:30

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar southstar » 22 Jan 2015, 21:15

magicbill a écrit :J ai essayé de tout reinstaller mais j ai toujours une erreur :

Script error: there is no function named'ttempSmooth'(ffdshow-filter-avisynth-script line 13 )?............................. please :)


Tu as juste un pb de plug in d avysinth qui ne concordent pas ......

en gros le script avisynth que tu utilises ne trouve pas ou une erreur dans les plugs ins que tu chargé dans le dossier prévu .

Regarde sir par hasard le dossier plug in AVYSINTH 7.0 de HFR http://forum.hardware.fr/hfr/VideoSon/T ... 8425_1.htm n est pas plus adapté ....

bonne chance


a+

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 23 Jan 2015, 03:05

Merci mais déjà qu avec cette config je suis dépassé alors la ::) mais merci de m avoir répondu
•On peut rire de tout, mais pas avec tout le monde.

Avatar de l’utilisateur
southstar
Messages : 178
Inscription : 11 Sep 2005, 18:30

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar southstar » 23 Jan 2015, 19:25

excuse moi d insister mais tu telecharges le dossier complet PLUG IN 7,0 .....tu ouvres , tu fais copier et coller dans le dossier des plugs in d avysinth dans la liste des programmes .

Tu fais un test si c est bon le message d erreur disparait .

Bonne chance

a+

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 23 Jan 2015, 19:50

OK merci j avais pas compris ça . je pensais qu il fallait installer une nouvelle config! Je test et je vois . Merci
•On peut rire de tout, mais pas avec tout le monde.

Avatar de l’utilisateur
southstar
Messages : 178
Inscription : 11 Sep 2005, 18:30

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar southstar » 24 Jan 2015, 19:46

alors le dossier plug in ?......
Vous ne pouvez pas consulter les fichiers insérés à ce message.

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 25 Jan 2015, 10:39

Oui c est fait je te remercie !! maintenant reste a le tester . !!!!
•On peut rire de tout, mais pas avec tout le monde.

Avatar de l’utilisateur
Francois76l
Modérateur
Messages : 794
Inscription : 15 Août 2013, 14:55

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar Francois76l » 25 Jan 2015, 12:38

T’inquiète pas magicbill, la fibre vient d'être installée chez moi, j'attends de recevoir la box et après j'aurai ENFIN internet!
Je pourrais t'aider sans problème!
Sans compter que je suis en train de faire ma salle dédiée ;) (install-f40/salle-dediee-dans-15m-enfin-t38895.html)

Patience!

Ta salle est terminée d'ailleurs?
HiFi: Kenwood Basic M2A + Marantz CD-63 MkII Ki Signature + Dynaudio Emit m20 + Atlas Equator 2.0 + DAC Gustard X20U
HC: Onkyo TX-SR875 + Klipsch EPIC CF-3 + KLF-C7 + KSP-S6 + 2 Caissons DIY 15"
Ecrans: Panasonic P50ST50E/JVC DLA-X500+Lumene 240C+HTPC

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 25 Jan 2015, 15:23

Ma salle euh ... salle a manger , mais j ai mis des rideaux et peins mon plafond en gris foncé . C est le seul compromis obtenu a ce jour on verra plutard pour le reste . Je vais peut etre mettre des rideaux le long de l écran avec un systeme d aimants, j y travaille.
Tres belle salle , un rêve lol.

@ bientot !!
•On peut rire de tout, mais pas avec tout le monde.

magicbill
Messages : 77
Inscription : 01 Fév 2014, 18:42
Localisation : Bouche du rhone

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar magicbill » 25 Jan 2015, 21:05

Encore une petite question.

Je ne sais pas si c est une idée , si je ne m en étais pas apercu avant ou si tout simplement cela vient du script mais lors sur une séquence rapide j ai un effet de "flou" lors des déplacements.
Est ce que je peux améliorer si oui sur quoi est ce que je peux agir?

Merci
•On peut rire de tout, mais pas avec tout le monde.

Avatar de l’utilisateur
southstar
Messages : 178
Inscription : 11 Sep 2005, 18:30

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar southstar » 31 Jan 2015, 18:23

Si une source PC en action vous intérésse

http://www.hdfever.fr/forum/viewtopic.p ... 57#p142957

A+

Avatar de l’utilisateur
cromis33
Messages : 98
Inscription : 25 Déc 2013, 17:45
Localisation : Region Bordelaise

Re: TUTORIEL PCHC avec BenQ W1070 et autres

Messagepar cromis33 » 17 Fév 2015, 20:11

Coucou François ,

sa fait un moment , j’espère que tout va bien pour toi :)

Je vois que tu es en pleine aménagement de ta future salle dédié , il me tarde de voir le résultat final :wink:

Dit moi je vient de faire évoluer ma config pchc a base de I7 4790K@4.5Ghz , Asus GTX970 , 16go de Ram , Ampli HC Denon AVR X4000 ,et toujours mes deux Diffuseurs Plasma Panasonic PS55ST60 et Vp Benq W1070.

je viens de reprendre ton excellent Tuto 4.8 et je suis confronté a deux petits problèmes :mrgreen:

D'une part je n'ai pas de son dolby , dts , je souhaite que le son soit envoyer en Bitstream que ce soit l'ampli qui s'occupe du décodage .
J'ai vérifier dans le panneau son de windows pour voir est essayer avec un autre playeur comme VLC , est en mettant comme périphérique la sortie son Denon AVRHD , j'ai de suite du dolby ou du dts , je pense que c'est un problème de réglage d'un logiciels :refl:

Est la deuxième petite chose , j'ai des erreurs de scripts Avisynth :mrgreen:

Peu tu me donner un petit coup de main dés que tu aura une minute , je t'en remercie par avance :wink:

Amité Nico.

ps: j'ai télécharger TeamViewer
JVC X7900, Elite Screen 244 , Sony 65AF8 .
HTPC , Canal UHD 4K sagemcom UP200.
Yamaha RX-A3060 ,Focal Aria 926 ,Aria CC900 ,Chorus SR700 (x4), XTZ 10.17 Edge .


Revenir vers « Sources/Lecteurs »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité