probleme image barco 1208-s2

Projecteurs CRT - 2D et 3D

Modérateur : Les Modérateurs

jojomeca
Messages : 7
Inscription : 10 Déc 2012, 22:55
Localisation : mayenne

probleme image barco 1208-s2

Messagepar jojomeca » 21 Avr 2014, 15:43

bonjour, j"ai un souci avec mon barco 1208-s2 au demarrage l'image devient rouge avec des rayures blanches dans le sens de la largeur et l'image se coupe après quelques secondes.pouvez vous me renseigner de l'origine de cette panne. merci beaucoup d'avance. jojomeca

Avatar de l’utilisateur
JBS
Papa Barco
Messages : 745
Inscription : 25 Août 2004, 17:14
Localisation : Paris

Re: probleme image barco 1208-s2

Messagepar JBS » 22 Avr 2014, 09:03

Bonjour
si le tube rouge s’éclaire beaucoup a l'allumage avec 2 ou 3 lignes en diagonale c'est l'ampli video qui se trouve au bout du tube qui est en panne.
si votre ampli est une grosse boite noire carré et plate il faut changer car ce n'est pas réparable facilement.
je doit avoir des amplis mais je ne serai pas a Paris cette semaine.
JBS

jojomeca
Messages : 7
Inscription : 10 Déc 2012, 22:55
Localisation : mayenne

Re: probleme image barco 1208-s2

Messagepar jojomeca » 22 Avr 2014, 21:13

merci de ta réponse jbs je regarderais çà je te tiens au courant de la suite.jojomeca

jojomeca
Messages : 7
Inscription : 10 Déc 2012, 22:55
Localisation : mayenne

Re: probleme image barco 1208-s2

Messagepar jojomeca » 25 Avr 2014, 18:09

bonjour jbs, si j'ai bien compris c'est l'ampli rgb du rouge qui est hs?merçi d'avance de ta réponse. jojomeca

jojomeca
Messages : 7
Inscription : 10 Déc 2012, 22:55
Localisation : mayenne

Re: probleme image barco 1208-s2

Messagepar jojomeca » 26 Avr 2014, 20:46

je remercie vador qui m'a remplacé l'ampli vidéo rgb défectueux, réglage des G2, réglage des convergences,etc. tout marche nikel.jojomeca

vador
Messages : 724
Inscription : 28 Mars 2005, 11:19
Localisation : laval

Re: probleme image barco 1208-s2

Messagepar vador » 27 Avr 2014, 04:09

Bonjour, de rien jojo...ce qui compte c'est que la machine fonctionne.

toumai2
Messages : 89
Inscription : 26 Juin 2013, 22:01
Localisation : versailles

Re: probleme image barco 1208-s2

Messagepar toumai2 » 29 Juil 2014, 19:50

bonjour vador j'ai vu que vous m'avez envoyé un message privé mais desolé mon compte ne permet pas d'acceder aux messages privés pour une raison que j'ignore j'ai essayé d'alerter les admin mais apparement personne ne semble se soucier de mon cas alors je suis en attente.
en gros je ne peut ni envoyer ni recevoir de message privé.
donc vous pouvez m'envoyer un message via le forum ou m'envoyez votre mail.
desolé pour ce bug sur mon compte j'attend votre message.


Revenir vers « Tritubes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités