ligne blanche en haut de l'image sur VPH D50

Projecteurs CRT - 2D et 3D

Modérateur : Les Modérateurs

didier974
Messages : 4
Inscription : 13 Fév 2013, 11:32

ligne blanche en haut de l'image sur VPH D50

Messagepar didier974 » 16 Fév 2013, 19:31

Salut à tous! J'ai acquis il y à quelques jours un D50, j'ai fait l'installation, tout bien régler, sauf que j'ai une ligne blanche en haut de l'image, comment la faire disparaitre? ?

Avatar de l’utilisateur
christubes
Messages : 1329
Inscription : 18 Fév 2009, 18:10
Localisation : Martigues 13

Re: ligne blanche en haut de l'image sur VPH D50

Messagepar christubes » 16 Fév 2013, 22:21

Bonjour, essais de desactiver l'ABL dans le MENU.

didier974
Messages : 4
Inscription : 13 Fév 2013, 11:32

Re: ligne blanche en haut de l'image sur VPH D50

Messagepar didier974 » 18 Fév 2013, 18:13

Effectivement en desactivant la fonction abl, la ligne disparaît, par contre les couleurs se dereglent complètement!

Avatar de l’utilisateur
christubes
Messages : 1329
Inscription : 18 Fév 2009, 18:10
Localisation : Martigues 13

Re: ligne blanche en haut de l'image sur VPH D50

Messagepar christubes » 18 Fév 2013, 21:51

c'est normal, l'abl est une compesation electronique de l'usure des tubes. Il faut reregler les couleurs avec le réglage BIAS pour chaques couleurs et LUMINOSITE.

hathor007
Messages : 573
Inscription : 05 Fév 2007, 03:49

Re: ligne blanche en haut de l'image sur VPH D50

Messagepar hathor007 » 24 Oct 2013, 11:15

il a du bol moi l'abl desactive les lignes sont la...(1270)


Revenir vers « Tritubes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités