PROBLEME TRI TUBE BARCO 508

Projecteurs CRT - 2D et 3D

Modérateur : Les Modérateurs

chris-b
Professionnel
Messages : 56
Inscription : 19 Fév 2007, 22:46
Localisation : ploneour lanvern ( en bretagne )
Contact :

Messagepar chris-b » 17 Sep 2007, 19:26

tu me l'achette 150€ c'est simpa ca.
SPECIALISTE HIFI - HOMECINEMA
http://www.hifi-videos.fr

Avatar de l’utilisateur
duncan
Messages : 2296
Inscription : 10 Juin 2005, 22:53
Localisation : sur l'eau (flandre/cote d'opal)

Messagepar duncan » 17 Sep 2007, 19:30

ho... a la rigeur, 25-30€, pour un pote en bretagne...
non mec, tu peux pas poser ta bière sur ma console ....

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 22 Sep 2007, 20:52

Savez vous comment régler un halo sur la grille du tube bleu?

Je m'explique j'ai bien réglé le focus manuel et électrique des tubes, cependant le bleu me donne tout de même une grille presque net mis à part ce halo ou lueur autour de chaque trait de la grille.

Sur les autres barco que j'ai pu avoir je n'ai jamais eu ce défaut.
Est ce un réglage sur les bagues du tube, de tht, de potence sur des cartes ..

merci

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 22 Sep 2007, 20:53

Savez vous comment régler un halo sur la grille du tube bleu?

Je m'explique j'ai bien réglé le focus manuel et électrique des tubes, cependant le bleu me donne tout de même une grille presque net mis à part ce halo ou lueur autour de chaque trait de la grille.

Sur les autres barco que j'ai pu avoir je n'ai jamais eu ce défaut.
Est ce un réglage sur les bagues du tube, de tht, de potence sur des cartes ..

merci

Avatar de l’utilisateur
freharte
Director/Chairman of EDV
Messages : 5031
Inscription : 04 Nov 2003, 15:47
Localisation : non.
Contact :

Messagepar freharte » 22 Sep 2007, 23:21

Bonjour.
"Tout homme qui fait quelque chose a contre lui ceux qui font la même chose, ceux qui font exactement le contraire et l'immense majorité de ceux qui sont d'autant plus critiques qu'ils ne font rien du tout."

chris-b
Professionnel
Messages : 56
Inscription : 19 Fév 2007, 22:46
Localisation : ploneour lanvern ( en bretagne )
Contact :

Messagepar chris-b » 23 Sep 2007, 10:50

c'est un 508 que tu as,
SPECIALISTE HIFI - HOMECINEMA

http://www.hifi-videos.fr

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 23 Sep 2007, 12:35

oui chris-b

chris-b
Professionnel
Messages : 56
Inscription : 19 Fév 2007, 22:46
Localisation : ploneour lanvern ( en bretagne )
Contact :

Messagepar chris-b » 23 Sep 2007, 13:30

donc ta grille tu la voie quand tu regarde un dvd.
la hallo il n'est qu sur le tube bleu...
tu t'en ai aperçu quand tu fais tes réglage de géométrie.
SPECIALISTE HIFI - HOMECINEMA

http://www.hifi-videos.fr

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 23 Sep 2007, 14:26

la grille je ne la vois que lors des réglages de géométrie ou de convergences, et oui le la lueur ou halo ne concerne que le tube bleu.

Sur un film lors des sous titrages par exemple, je vois le halo bleu qui dépasse du blanc des écritures.

merci pour votre aide

Avatar de l’utilisateur
fab679
Messages : 950
Inscription : 05 Oct 2005, 16:20
Localisation : Liège

Messagepar fab679 » 23 Sep 2007, 14:41

L' astigmate du tube bleu peut-etre ?
JVC X30, lumene embassy 240c, Optoma HD-3000, Yamaha RX-V2600, B&W 603S3 602S1 LCR600 EQ-Max 10, Pronto970, dreambox500HD, PS3.

chris-b
Professionnel
Messages : 56
Inscription : 19 Fév 2007, 22:46
Localisation : ploneour lanvern ( en bretagne )
Contact :

Messagepar chris-b » 23 Sep 2007, 15:51

ou alors les G2 car moi quand j'ai eu mon 508, j'avais le meme problème les tubes était trop éclairée.
SPECIALISTE HIFI - HOMECINEMA

http://www.hifi-videos.fr

pafpaf28
Messages : 139
Inscription : 07 Avr 2006, 00:59

Messagepar pafpaf28 » 23 Sep 2007, 16:26

ca sent le canard wc cette histoire
peut tu nous faire une photo de ta grille sans optique pris face au tube
1 allume et 1 eteint
bd800,bv1200hd,imager 410 (necgp3000),vph 1030,1031,1040 et plein de bazar dans ce style
ps vient de trouver un 2030
dalite 4/3 et 16/9
dvd963sa mod rvb

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 23 Sep 2007, 20:58

je fais les photos dès que je peux.Je ne pense pas que ce soit une cristalisation de glycol car ça ma l'air bien homogène mais c'est vrai, c'est exactement le même effet mais beaucoup moins prononcé.

pour l'astigmate comment faire pour le régler?
G2 je ne pense pas car le barco est parfaitement calibré d'origine.

gyzmo
Messages : 2799
Inscription : 20 Déc 2003, 17:45
Localisation : gironde

Messagepar gyzmo » 24 Sep 2007, 16:32

classique sur les 508!! mais "normallement" cela ne se voit que sur la mire, pas sur l'image !
si c'est le cas, je vois pas pourquoi te casser la tête :wink: sinon c'est les G2 ou le glycol = mais peu probable pour ce dernier :lol:

Avatar de l’utilisateur
ibibi
Messages : 375
Inscription : 27 Juin 2005, 21:20

Messagepar ibibi » 24 Sep 2007, 18:44

cela ne se voit pas sur un film cependant je pensais gagner en netteté en réglant ce problème.

Un réglege du G2 trop fort peut occasionner ce flou d'après toi?


Revenir vers « Tritubes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité