Projecteur Epson

Tout ce qui n'a pas sa place ci-dessous !

Modérateur : Les Modérateurs

cateric
Messages : 176
Inscription : 23 Oct 2013, 10:40

Re: Projecteur Epson

Messagepar cateric » 06 Juin 2019, 21:35

Salut Fernand
Sur ton bloque complet (là où il y a les 3 filtres) tu dois avoir une étiquette. Sur celle-ci il doit y avoir une référence. Peux-tu me la donner.
Voici mon adresse mail je ne sais plus si tu là:
xxxxx
Cordialement
Eric

Avatar de l’utilisateur
Syrius
Administrateur
Messages : 4532
Inscription : 21 Oct 2013, 12:28
Localisation : Région Toulousaine

Re: Projecteur Epson

Messagepar Syrius » 08 Juin 2019, 10:30

Salut Eric,

J'ai supprimé ton email. Il faut éviter de donner ses coordonnées en public, on ne sait jamais qui peut les voir.

Fernand, passe par MP pour avoir son mail.

Merci
TV : Samsung PS 50A676 Ampli : Nakamichi AV1 + AVP1 Enceintes : Studio Lab (Av: SLB 302 + SUB B01 C : SLB Center02 Ar : SLB Sat02) Paradigm (Caisson : Prestige 1000SW) Sources : Pioneer BDP-320 ; Freebox HD v.5 ; Xbox ONE S

Fernand
Messages : 12
Inscription : 05 Avr 2019, 12:08

Re: Projecteur Epson

Messagepar Fernand » 11 Juin 2019, 17:56

Salut Syrius

Tu as absolument raison, c'est bon, j'ai pu joindre Eric par mail.

Cordialement.

cateric
Messages : 176
Inscription : 23 Oct 2013, 10:40

Re: Projecteur Epson

Messagepar cateric » 14 Juin 2019, 22:03

Merci Syrius je me croyais en MP. Je suis pas attentif parfois..

Fernand
Messages : 12
Inscription : 05 Avr 2019, 12:08

Re: Projecteur Epson

Messagepar Fernand » 28 Juin 2019, 11:54

Salut Eric

As tu eu mon mail?

Fernand
Messages : 12
Inscription : 05 Avr 2019, 12:08

Re: Projecteur Epson

Messagepar Fernand » 28 Juin 2019, 12:06

Désolé Eric, je viens de voir que tu m'as envoyé un mail le 26.06.
je vais essayer cela dès que j'ai un peu de temps.

En attendant, un grand merci à toi.

Cordialement.

Fernand
Messages : 12
Inscription : 05 Avr 2019, 12:08

Re: Projecteur Epson

Messagepar Fernand » 16 Août 2019, 11:05

Bonjour Eric

Alors, j'ai remonté le projecteur en faisant bien attention au branchement des nappes des LCD, et miracle,
il fonctionne à merveille, :party1: l'image est normale. je pense qu'une des nappes n'était pas à 100% dans son logement, ou légèrement
de travers.
Un très grand merci à ce super forum, et notamment à Eric :devotion: et si un jour je peux aider, n'hésitez pas. :yes:

Bonne route à tous. :cheers:

Cordialement Fernand


Revenir vers « Vidéo - Général »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité