PHOTO de votre système

Forums sur la présentation, étude acoustique et construction, demande de conseils et toutes discussions sur vos installations Homecinema.

Modérateur : Les Modérateurs

Avatar de l’utilisateur
Archi
Messages : 7164
Inscription : 04 Août 2003, 14:54
Localisation : Liège
Contact :

PHOTO de votre système

Messagepar Archi » 24 Juil 2004, 20:40

Ben oui quoi, on sait en gros qui a quoi, sans jamais vraiment visualiser l'ensemble. Alors pour la peine chacun devra fournir une et une seule photo représentative de son install. Vous choisissez n'importe quel angle, vous pouvez même innover si vous le voulez :lol:
Ceci afin de compléter au mieux le topic dédié aux installs car je vois que tout le monde ne participe pas, alors c'est pas une tof qui va vous faire peur quand même.

Allé au boulot.


PS > Malheureusement je ne peux montrer l'exemple, car depuis que j'ai du remplacer mon disque dur, je n'arrive plus à retrouver mon CD d'installation de mon APN :evil:
en vadrouille...

Avatar de l’utilisateur
ashram
Professionnel
Messages : 5344
Inscription : 14 Août 2003, 07:59
Localisation : mons
Contact :

Re: PHOTO de votre système

Messagepar ashram » 25 Juil 2004, 11:32

Archi a écrit :Ben oui quoi, on sait en gros qui a quoi, sans jamais vraiment visualiser l'ensemble. Alors pour la peine chacun devra fournir une et une seule photo représentative de son install. Vous choisissez n'importe quel angle, vous pouvez même innover si vous le voulez :lol:
Ceci afin de compléter au mieux le topic dédié aux installs car je vois que tout le monde ne participe pas, alors c'est pas une tof qui va vous faire peur quand même.

Allé au boulot.


PS > Malheureusement je ne peux montrer l'exemple, car depuis que j'ai du remplacer mon disque dur, je n'arrive plus à retrouver mon CD d'installation de mon APN :evil:


tu veux que je te fasse une copie du cd, c'est mon père qui a mon S30 maintenant ?

Avatar de l’utilisateur
tazz
Messages : 14890
Inscription : 10 Août 2003, 12:03

Messagepar tazz » 25 Juil 2004, 11:37

Bon, va falloir que je vienne avec mon D70... :mrgreen:
"Donc je ferme après avis des juristes". Managing Director EDV en la_dilettante since summer 2008.

Avatar de l’utilisateur
Archi
Messages : 7164
Inscription : 04 Août 2003, 14:54
Localisation : Liège
Contact :

Re: PHOTO de votre système

Messagepar Archi » 25 Juil 2004, 11:38

ashram a écrit :
Archi a écrit :Ben oui quoi, on sait en gros qui a quoi, sans jamais vraiment visualiser l'ensemble. Alors pour la peine chacun devra fournir une et une seule photo représentative de son install. Vous choisissez n'importe quel angle, vous pouvez même innover si vous le voulez :lol:
Ceci afin de compléter au mieux le topic dédié aux installs car je vois que tout le monde ne participe pas, alors c'est pas une tof qui va vous faire peur quand même.

Allé au boulot.


PS > Malheureusement je ne peux montrer l'exemple, car depuis que j'ai du remplacer mon disque dur, je n'arrive plus à retrouver mon CD d'installation de mon APN :evil:


tu veux que je te fasse une copie du cd, c'est mon père qui a mon S30 maintenant ?


Ce serait vraiment cool :D, mais tu crois que ça va marcher, moi c'est un S45 ?
en vadrouille...

Avatar de l’utilisateur
Archi
Messages : 7164
Inscription : 04 Août 2003, 14:54
Localisation : Liège
Contact :

Messagepar Archi » 25 Juil 2004, 11:38

tazz a écrit :Bon, va falloir que je vienne avec mon D70... :mrgreen:


:D OUI :lol:


Sérieux faut que je trouve une solution, pas moyen de retrouver mon CD :o
en vadrouille...

Avatar de l’utilisateur
Youpiboy
Messages : 499
Inscription : 18 Sep 2003, 15:51
Localisation : Bourg en Bresse
Contact :

Messagepar Youpiboy » 25 Juil 2004, 11:41

T'es allé faire un tour sur http://www.touslesdrivers.com ?
Dernière édition par Youpiboy le 25 Juil 2004, 11:44, édité 1 fois.

Avatar de l’utilisateur
Archi
Messages : 7164
Inscription : 04 Août 2003, 14:54
Localisation : Liège
Contact :

Messagepar Archi » 25 Juil 2004, 11:42

Youpiboy a écrit :T'es allé faire un tour sur [url]touslesdrivers.com[/url] ?


Ahhh non :o

Merci Youpi :D


Dites les gars vous pouvez quand même poster votre photo hein ;)
en vadrouille...

Avatar de l’utilisateur
ashram
Professionnel
Messages : 5344
Inscription : 14 Août 2003, 07:59
Localisation : mons
Contact :

Re: PHOTO de votre système

Messagepar ashram » 25 Juil 2004, 11:42

Archi a écrit :
ashram a écrit :
Archi a écrit :Ben oui quoi, on sait en gros qui a quoi, sans jamais vraiment visualiser l'ensemble. Alors pour la peine chacun devra fournir une et une seule photo représentative de son install. Vous choisissez n'importe quel angle, vous pouvez même innover si vous le voulez :lol:
Ceci afin de compléter au mieux le topic dédié aux installs car je vois que tout le monde ne participe pas, alors c'est pas une tof qui va vous faire peur quand même.

Allé au boulot.


PS > Malheureusement je ne peux montrer l'exemple, car depuis que j'ai du remplacer mon disque dur, je n'arrive plus à retrouver mon CD d'installation de mon APN :evil:


tu veux que je te fasse une copie du cd, c'est mon père qui a mon S30 maintenant ?


Ce serait vraiment cool :D, mais tu crois que ça va marcher, moi c'est un S45 ?


ah merde, je sais pas mais sur le site canon, je crois qu'il y a moyen de les trouver :)

Avatar de l’utilisateur
ashram
Professionnel
Messages : 5344
Inscription : 14 Août 2003, 07:59
Localisation : mons
Contact :

Messagepar ashram » 25 Juil 2004, 11:47

xxx
Dernière édition par ashram le 12 Août 2006, 19:52, édité 2 fois.

Avatar de l’utilisateur
Youpiboy
Messages : 499
Inscription : 18 Sep 2003, 15:51
Localisation : Bourg en Bresse
Contact :

Messagepar Youpiboy » 25 Juil 2004, 11:50

Bon moi j'ai pas un bon appareil... :oops:

Mon bel ampli et ma source
http://membres.lycos.fr/bestofhifi/images/Photo0282.jpg

Le preamp phono qui n'est pas branché :(
http://membres.lycos.fr/bestofhifi/images/Photo0279.jpg

La cellule qui attends aussi la platine (en arriere plan le cable hp :o )
http://membres.lycos.fr/bestofhifi/images/Photo0281.jpg

Le tout dans ma chanmbre
Image

Dommage, que je n'ai pas de belles photos de mon install dans le salon des mes parents.. :roll:
Dernière édition par Youpiboy le 25 Juil 2004, 11:55, édité 1 fois.

Avatar de l’utilisateur
(m)
Messages : 722
Inscription : 13 Août 2003, 21:37
Localisation : A environ 384 400 kilomètres de la lune

Messagepar (m) » 25 Juil 2004, 11:52

bah, soit ils savent pas lire soit ils sont vraiment trop ...

Le copain Archi, il a écrit UNE et UNE SEULE photo représentative de l'install :roll:

:wink: :lol:
Michel

Avatar de l’utilisateur
Youpiboy
Messages : 499
Inscription : 18 Sep 2003, 15:51
Localisation : Bourg en Bresse
Contact :

Messagepar Youpiboy » 25 Juil 2004, 11:56

Ayé modifié!

Avatar de l’utilisateur
(m)
Messages : 722
Inscription : 13 Août 2003, 21:37
Localisation : A environ 384 400 kilomètres de la lune

Messagepar (m) » 25 Juil 2004, 13:23

... et susceptibles avec ça ... :lol:
Michel

Avatar de l’utilisateur
Archi
Messages : 7164
Inscription : 04 Août 2003, 14:54
Localisation : Liège
Contact :

Messagepar Archi » 25 Juil 2004, 15:20

(m) a écrit :bah, soit ils savent pas lire soit ils sont vraiment trop ...

Le copain Archi, il a écrit UNE et UNE SEULE photo représentative de l'install :roll:

:wink: :lol:



Je me doutais bien que certains allaient tricher :lol:

La prochaine fois c'est disqualification d'office :ptdr:

Allé Mich à toi ;)
en vadrouille...

Avatar de l’utilisateur
(m)
Messages : 722
Inscription : 13 Août 2003, 21:37
Localisation : A environ 384 400 kilomètres de la lune

Messagepar (m) » 25 Juil 2004, 17:28

Archi a écrit :Allé Mich à toi ;)


Je ne demande que ça, mais j'ai tjs pas d'apn ... à moins de prendre une "photo" avec mon caméscope, mais c'est pas terrible :?

Promis, j'essaie ça dès que j'ai mon lecteur :P
Michel


Revenir vers « Installations Home-Cinema »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité