Problème configuration enceinte

Tout ce qui n'a pas sa place dans les forums ci-dessous

Modérateur : Les Modérateurs

Vivi63
Messages : 3
Inscription : 08 Avr 2019, 09:37

Problème configuration enceinte

Messagepar Vivi63 » 08 Avr 2019, 12:43

Bonjour

Étant débutant j ai un petit soucie à vous soumettre .

J ai calibre mon ampli onkyo nr515 avec mon HC jamo 606 tout c est très bien configuré mais une fois finie j ai voulue augmenter mon caisson de basse manuellement mais la l option de configuration des enceintes est grise es ce le fait de la calibration et d avoir sauvegardé ?

Avatar de l’utilisateur
Syrius
Administrateur
Messages : 4517
Inscription : 21 Oct 2013, 12:28
Localisation : Région Toulousaine

Re: Problème configuration enceinte

Messagepar Syrius » 08 Avr 2019, 19:37

Salut Vivi63,

C'est bizarre, ta question me dit quelque chose !? :mrgreen:

Il faudrait éplucher la notice pour voir s'il n'y a pas une explication.
TV : Samsung PS 50A676 Ampli : Nakamichi AV1 + AVP1 Enceintes : Studio Lab (Av: SLB 302 + SUB B01 C : SLB Center02 Ar : SLB Sat02) Paradigm (Caisson : Prestige 1000SW) Sources : Pioneer BDP-320 ; Freebox HD v.5 ; Xbox ONE S

Vivi63
Messages : 3
Inscription : 08 Avr 2019, 09:37

Re: Problème configuration enceinte

Messagepar Vivi63 » 09 Avr 2019, 12:03

Salut syrius merci de ta réponse effectivement j avai mis mon problème sur le groupe Facebook mais je l ai supprimé car j ai résolut mon problème et de surcroît quand l ampli est éteint le son est sur la tv et quand j allume l ampli ça marche sur le home c est génial mais ds quelques temps j aurais besoin de tes conseils car je reste un temps avec mon home jamo 606 et mon onkyo mais je compte après tout changer pour passe à la vitesse supérieure merci syrius t es au top


Revenir vers « Audio - Général »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités