TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

2D et 3D - DLP, LCD, D-ILA, SXRD...

Modérateur : Les Modérateurs

Atreillou
Messages : 139
Inscription : 19 Nov 2003, 09:37

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar Atreillou » 17 Mai 2011, 15:21

cela ne sert pas à grand chose sans avoir de quoi vérifier mais tu as les réglages "de base" sur le post 1....
HC : JVC x35 - 2,66 transsonore - Klipsch 3xRF7 2xRS7 2xRS62 - JBL 3635 - emotiva UPA-7/UPA-1/UMC-200 - sms-1 - salle dédiée - Oppo 103D - Zappiti Mini - PCHC Hdav 1.3
Hifi: Tv 55B6000 4K - itunes - Dac 100 Atoll - Mc2125 - Magnat Edelstein

Avatar de l’utilisateur
melka03
Messages : 56
Inscription : 19 Sep 2010, 19:01

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar melka03 » 19 Mai 2011, 16:08

merci!mais je doit prendre quel reglage?le mode vivant de worf,ou celui naturel de thiboun? :refl:
MERCI!!! :D

Avatar de l’utilisateur
sebacool92
Messages : 2267
Inscription : 19 Sep 2010, 11:00

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar sebacool92 » 19 Mai 2011, 16:18

essaies les 2
Sinon envoies un mp a longest day qui maitrise très bien la calibration du sanyo mais sache qu'un réglage n'est pas transposable d' une machine a une autre

Avatar de l’utilisateur
melka03
Messages : 56
Inscription : 19 Sep 2010, 19:01

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar melka03 » 19 Mai 2011, 17:09

salut seb et merci :wink:
comment contacter longest day? :refl:

Avatar de l’utilisateur
sebacool92
Messages : 2267
Inscription : 19 Sep 2010, 11:00

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar sebacool92 » 19 Mai 2011, 21:35

ben comme je t'ai dit tu lui envoies un mp , il a laisse un message dans la page précédente je crois

Avatar de l’utilisateur
melka03
Messages : 56
Inscription : 19 Sep 2010, 19:01

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar melka03 » 19 Mai 2011, 22:03

c fait seb!merci :headb2: peux etre une bonne nouvelle pour toi en début de semaine prochaine :wink:

Avatar de l’utilisateur
sebacool92
Messages : 2267
Inscription : 19 Sep 2010, 11:00

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar sebacool92 » 20 Mai 2011, 00:25

je vais etre papa pour la deuxieme fois :mrgreen:

Avatar de l’utilisateur
rudy15
Messages : 1112
Inscription : 29 Oct 2010, 18:56
Localisation : dunkerque

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar rudy15 » 20 Mai 2011, 04:29

Félicitation si je l'ai pas déjà fait seb

Avatar de l’utilisateur
sebacool92
Messages : 2267
Inscription : 19 Sep 2010, 11:00

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar sebacool92 » 20 Mai 2011, 05:12

Pour le fait d"etre Papa une deuxieme fois, c'est une blague, je le suis deja une fois depuis le 17 avril mais je te remercie de tes felicitations :D

Avatar de l’utilisateur
rudy15
Messages : 1112
Inscription : 29 Oct 2010, 18:56
Localisation : dunkerque

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar rudy15 » 20 Mai 2011, 16:29

ça fait toujours plaisir ....hein!!!!

Avatar de l’utilisateur
sebacool92
Messages : 2267
Inscription : 19 Sep 2010, 11:00

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar sebacool92 » 20 Mai 2011, 18:08

ça fait juste 1 mois que je suis papa et en effet, ça fait plaisir

Avatar de l’utilisateur
melka03
Messages : 56
Inscription : 19 Sep 2010, 19:01

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar melka03 » 29 Mai 2011, 11:17

bonjour little big box!!!j'ai exactement comme toi sur mon ecran kimex electrique de 2.40 de base!!!je possede comme toi un z4000,des bandes grise comme toi,elle se voit surtout dans les zones claires!comment faire pour les faire disparaitres,je petes les plombs! :refl: :devotion:merci

lude22vti
Messages : 63
Inscription : 12 Déc 2010, 12:27
Localisation : BORDEAUX

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar lude22vti » 29 Mai 2011, 14:35

melka03 a écrit :bonjour little big box!!!j'ai exactement comme toi sur mon ecran kimex electrique de 2.40 de base!!!je possede comme toi un z4000,des bandes grise comme toi,elle se voit surtout dans les zones claires!comment faire pour les faire disparaitres,je petes les plombs! :refl: :devotion:merci


ah je suis pas loin de vous, un kimex cadre en 2,65 et un z3000 :)

Avatar de l’utilisateur
melka03
Messages : 56
Inscription : 19 Sep 2010, 19:01

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar melka03 » 29 Mai 2011, 16:23

salut lud22!!!toi aussi tu as des zones de moirages grises comme moi?j'avais un lumene de 2m de base avant,et je n'avais aucun probleme!!! :refl:

lude22vti
Messages : 63
Inscription : 12 Déc 2010, 12:27
Localisation : BORDEAUX

Re: TEST PROJECTEUR SANYO PLV-Z4000 : en ligne page 1

Messagepar lude22vti » 29 Mai 2011, 17:12

melka03 a écrit :salut lud22!!!toi aussi tu as des zones de moirages grises comme moi?j'avais un lumene de 2m de base avant,et je n'avais aucun problème!!! :refl:


non, non c’était juste un post pour rien :oops:

en revanche j'avais aussi un lumene de 2m avant et aucune différence avec le kimex. A voir la photo ça fait effectivement penser à un pb de compatibilité du vp avec la "toile".


Revenir vers « VP numériques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : MSN [Bot] et 3 invités