comment réparer, dépanner, son vidéoprojecteur.

2D et 3D - DLP, LCD, D-ILA, SXRD...

Modérateur : Les Modérateurs

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:01

Cirer42 a écrit :Bonjour ,je vient vers vous car mon HC 9000 a un sérieux problème,le projecteur fonctionne tout a fait normalement cependant une des matrices m'offre depuis plusieurs moi une jolie bande de couleur sur le cote gauche de l'écran.Est ce réparable?
Merci par avance .


Bonjour Cirer42
Il est possible de trouver les matrices et les remplacer mais le problème est de les aligner correctement. Si tu peux m'envoyer la référence des matrice elle doit ce trouver sur la nappe sortant du lcd.

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:04

Dylan67470 a écrit :Bonjour à tous !

Je possède un vieux Epson ehtw-5200 ...... chose en serait la cause ? Des idées ?

Merci d’avance pour vos réponses


Bonjour Dylan67470
je pense que tu as plus de dégâts. La lampe à du cramer le circuit optique juste après la lampe regarde par là.

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:14

Moris a écrit :Tache rose vidéoprojecteur EPSON EB995WH

Depuis quelques jours j'ai une tache rose violette dans le quart haut gauche de l'écran,cela quelle que soit le source.c'est venu d'un seul coup.

Si besoin je peux envoyer photo en pièce jointe.

L'appareil n'a pas été déplacé .

Quelqu'un sait il comment réparer cela ?

Merci


Bonjour Moris
Si tu parcourt le forum tu vera que je parle de ce problème de couleur. Ç' est le même problème que les lignes roses.

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:18

thomaes a écrit :bonjour
je solicite votre aide car je suis dans l impasse. j ai un vidéoprojecteur benq w1060 dlp depuis plusieurs années et je n ai jamais ......... pour votre aide.
cordialement
3A180631-C2C0-4CEE-B39B-C0E38D8BA51C.jpeg


Salut thomaes
Ta pièce s'appel un CONDENSER tu vas la trouver sur aliexpress

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:19

eboissier a écrit :Bonjour a tous, je déterre un peu le post que l'on vient de me faire suivre sur un autre forum...
J'ai eu exactement la même mésaventure que tfoutfou avec mon TW3200..

Dépoussiérage, coup de chiffon sur filtre bleu, projo "HS" (bref, j'ai dépoussiéré mon projo)

Je voulais savoir s'il y avait une chance de trouver un filtre "Ok" d'une manière ou d'une autre.
Ca me fend le coeur de devoir jeter ce projo qui sinon marche parfaitement :-(
A vot' bon coeur :-)


Contact moi en MP

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:22

fdj973 a écrit :Bonjour à vous,
Je me permets de prendre contact avec vous car j'ai un souci avec mon EPSON TW9300W?
Depuis hier, il s'allume puis s'éteint au bout de quelques secondes puis les 3 voyants vert et rouges clignotent et le ventilateur se met à ventiler à fond.
Pour info, je n'avais rien entendu d'anormal jusqu'à ce soir où j'ai refait une tentative et j'ai entendu un léger "clac" juste avant le clignotement des 3 voyants.
Le manuel indique erreur filtre cinéma, erreur diaphragme auto.
* Auriez vous une idée d'où peut venir le pb?
* Y a t il qq chose que je puisse tester avant un envoi en réparation vers le SAV EPSON que j'ai déjà expérimenté par le passé et si je peux éviter je préfèrerais...

Merci d'avance pour votre aide.


Bonjour fdj973
Je ne connais pas la nouvelle architecture du 9300 mais ça ressemble au motoreducteur du filtre cinéma il n'on peut être pas changé de type de piece, il faut démonter pour vérifier.

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:27

jenny04 a écrit :bonjour, me voila ici pour quelque précision , j'ai un sony vpl-95es qui depuis quelque temps n'a plus de couleur rouge.
Dans le mode calibrage avec la roue de couleur est noir quand cela doit etre rouge et donc j'ai une image pas top !
Étant un sxrd , je conclue que un des lcd (le rouge) doit être hs ??
Avez vous une idée sur le replacement de cette pièce (a part le remplacement du bloc optique) ou une piste a voir
J'ai trouvé le schema technique , ouvert le vp (assez propre dans l'ensemble) mais pas encore décidé a démonter le bloc optique sans avis extérieure
Merci d'avance


Binjour jenny04
Je ne connais pas bien les Sony mais le réalignement des panneaux est très difficile voir impossible sur certaines machine.

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:32

sebeuh a écrit :Bonjour à tous,
j'ai besoin de votre aide pour comprendre l'origine de mes problèmes...

Je possédais un vidéoprojecteur Epson eh tw 7300 qui a été récemment....... il être la cause de ces pertes de signal?

En vous remerciant par avance.

Bien à vous
Sébastien


Bonjour sebeuh

Les onduleurs sont souvent la cause de problème. Essaye sans car la forme de la tension n'est peut être pas bonne et parasite ton système

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 16:37

Ange bleu a écrit :Bonjour je suis tout nouveau sur le site et vous remercie d'avance pour votre aide.
Donc voilà j'ai un projecteur benq W750 qui me demandais de ...... s'affichait sur le mur


Bonjour Ange bleu
Peux-tu nous donner le lien de la lampe que tu as choisi pour remplacer celle d'origine car comme je l'ai déjà poster plusieurs fois la lampe à une importance capitale

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 17:08

Voici ou trouver le motoreducteur mais il existe d'autres adresses.
https://m.fr.aliexpress.com/item/400024 ... web201603_

cateric
Messages : 205
Inscription : 23 Oct 2013, 10:40

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cateric » 30 Juin 2020, 22:59

cateric a écrit :
Moris a écrit :Tache rose vidéoprojecteur EPSON EB995WH

Depuis quelques jours j'ai une tache rose violette dans le quart haut gauche de l'écran,cela quelle que soit le source.c'est venu d'un seul coup.

Si besoin je peux envoyer photo en pièce jointe.

L'appareil n'a pas été déplacé .

Quelqu'un sait il comment réparer cela ?

Merci


Bonjour Moris
Si tu parcourt le forum tu vera que je parle de ce problème de couleur. Ç' est le même problème que les lignes roses.


Apres réflexion je veux bien une photo il est possible que ce soit qu'une poussière.

cox
Messages : 3
Inscription : 24 Juin 2020, 13:50

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cox » 10 Juil 2020, 12:21

Bonjour thepatou6469 et cox
Votre panne provient de votre motoreducteur du filtre cinéma je cherche la piece sur le net et je vous la poste :wink:[/quote]

Chouette, merci !

cox
Messages : 3
Inscription : 24 Juin 2020, 13:50

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar cox » 10 Juil 2020, 12:29

cateric a écrit :Voici ou trouver le motoreducteur mais il existe d'autres adresses.
https://m.fr.aliexpress.com/item/400024 ... web201603_


Merci beaucoup Cateric pour la recherche !

Donc, je peux y aller les yeux fermés ?
Tu me confirmes que c'est bien la même pour un EH_TW32000 (vu qu'ils ont pas mis cette ref, mais que c'est peut être du vieux matos pour Epson, maintenant)
Quand on a démonté le VP je n'ai pas vu cette pièce, elle est sous la carte mère vers les optiques, c'est ça ?

en tout cas cool, merci.

:party1:

Twacker54
Messages : 1
Inscription : 09 Juil 2020, 19:07

Re: comment réparer, dépanner, son vidéoprojecteur.

Messagepar Twacker54 » 10 Juil 2020, 18:12

Bonjour
Je possède un videoprojecteur epson EH-TW5500.
Au démarrage, il se met en défaut .
Le témoin de la lampe et le temoin de la température clignote en rouge tous les deux
Suivant la notice , cela signifie:
-Problème iris auto/ problème de cinéma filter.
Pouvez vous m’aider?
Merci beaucoup


Revenir vers « VP numériques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 44 invités