La recherche a retourné 125 résultats

Aller sur la recherche avancée

par pafpaf28
16 Juin 2007, 23:09
Forum : Tritubes
Sujet : Pb Braco 800 G
Réponses : 30
Vues : 5559

est ce qu il pert la memoire des bloc?
le nombre d heure d utilisation redessecent il a zero ?
sur l ecran de demarage le numero de seris et il remplacer par des croix ?
si oui j ai le meme souci alleatoire sur data 800 est cela vient du controleur
par pafpaf28
15 Juin 2007, 12:15
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

oui elle saute automatiquement des que l alim crame c est la premiere resitance que je t avais demander de regarde celle en ceramique
par pafpaf28
15 Juin 2007, 10:30
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

j en ai deja refaite pas mal de c est saloperie d alim a la con

pour ton fusible c est normal tes transistors sont en cour-circuit donc le fusible saute
par pafpaf28
15 Juin 2007, 00:46
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

donc q603 604 HS
il faut changer les 4 du coup + verifier les diode en les desoudant au moin d une patte et enleve la capa monter sur les diode pour la mesure
il faut changer r609 ET R610
pour les transistor seul d origine ne sont plus dispo on utilise une equivalence qui est le BUT56A
par pafpaf28
14 Juin 2007, 21:49
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

pour tes transistor c est un peut comme une diode pour la mesure le courent ne doit passer que dans un seul sens tu mets le moin au C et tu regarde entre E et C si sa passe et B et C apres tu regarde dans l autre sens et tu dit se que tas pour chaque transistor pour les condos un vieux multimetre a ...
par pafpaf28
14 Juin 2007, 20:25
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

a verifier sur la carte ga
q601 a 604
d602 d603 d604 d613 d614
r601 r602 r609 r605 r606 r610 r604 r608
c629 c630
deja verifie tous sa tu vera bien
par pafpaf28
14 Juin 2007, 20:20
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

le quelle qui est cramee sur la carte fa
enfin regarde ce que je t ai mis au dessus a verifier sur l alim
par pafpaf28
14 Juin 2007, 13:35
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

verifier et remplacer
la resistance ceramique et celle au niveau des transistors
les 4 transistors + pont de diode et capa
tous les condos sur l alim

(seul hic sont que les 4 transistor sont des equivalence est l alim et a reajuster pour avoir les bonnes tensions )
par pafpaf28
14 Juin 2007, 13:29
Forum : Tritubes
Sujet : le h de la mire de mon 1270
Réponses : 14
Vues : 1812

et pafpaf28 a raison, le bleu doit etre legeremnt defocusé pour homogénéiser les blanc !


c est pas moi qu il l est dit
par pafpaf28
14 Juin 2007, 11:53
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6025

regarde avec un multimetre (en ohmetre) si la resistance en ceramique a sauter ou pas
c est la petite plaque (fb) juste a gauche de la lentille quand tu est en face elle est blanche et fixer par une visse
si elle est cramee l alim est a refaire
cordialement franck
par pafpaf28
14 Juin 2007, 11:47
Forum : Tritubes
Sujet : le h de la mire de mon 1270
Réponses : 14
Vues : 1812

peut tu faire une photo de tas projection de h et une de la face de ton tube sans optique
que l on puisse voir
par pafpaf28
12 Juin 2007, 11:17
Forum : Tritubes
Sujet : bv701
Réponses : 4
Vues : 886

spliter ok
carte 762225 ok (saloperie de bs170) je l ai eu
reste plus qu a finir l alim


peinture faite
changement glycol fait
il va finir par etre neuf cette appareil
par pafpaf28
10 Juin 2007, 22:20
Forum : Tritubes
Sujet : Barco G808 et resolution 720p ??
Réponses : 2
Vues : 617

as tu le cable hd sur tas x box sinon sa marche pas
par pafpaf28
08 Juin 2007, 20:10
Forum : Tritubes
Sujet : ou trouver un bon topic pour regler les G2
Réponses : 13
Vues : 2132

comme dit pierre marie si jammais toucher pas trop tripoter
j ai vue une diference sur un vieux 1030 qui ete dans un troquet rempli de fumeur et rien quand le netoyant, les lentilles et les tubes cela avait deja une autre tronche
par pafpaf28
06 Juin 2007, 00:14
Forum : Tritubes
Sujet : sony vph12xx pb astigmatisme sur le vert ?
Réponses : 4
Vues : 792

peut etre le bloc focus ?
peut etre une crystalisation ?

Aller sur la recherche avancée