La recherche a retourné 125 résultats

Aller sur la recherche avancée

par pafpaf28
11 Sep 2007, 19:35
Forum : Tritubes
Sujet : pas d'image sur mon bg808s ?
Réponses : 33
Vues : 5331

c est pour des module d option
par pafpaf28
10 Sep 2007, 23:14
Forum : Tritubes
Sujet : pas d'image sur mon bg808s ?
Réponses : 33
Vues : 5331

c est la meme carte et c est surtous pour savoir si il prend le signale
par pafpaf28
10 Sep 2007, 22:23
Forum : Tritubes
Sujet : Barco data 650, G2, contraste et luminosité
Réponses : 16
Vues : 2983

c est bien ce que dit le manuel
par pafpaf28
09 Sep 2007, 19:03
Forum : Tritubes
Sujet : pas d'image sur mon bg808s ?
Réponses : 33
Vues : 5331

regarde sur cette carte si les voyant vert s alume bien quand tu selectionne une source avec ta telecommande
http://curtpalme.com/Barco808_Layout4.shtm
par pafpaf28
08 Sep 2007, 21:17
Forum : Tritubes
Sujet : besoin conseil pour 600QM en PCHC via powerstrip
Réponses : 5
Vues : 1094

H-sync: 15-16 kHz
V-sync: 50-60 Hz
Bandbreite max.: 10 MHz
oublie powerstrip et le rgb sur ce type de projo
par pafpaf28
03 Sep 2007, 14:59
Forum : Tritubes
Sujet : Menu Barco: Manque certaine fonctions!!!
Réponses : 7
Vues : 1462

y a pas de menu pour la position c est les cables a inversee
y a pas de menu pour la langue elle est d'origine regler
l adresse c est des cavaliers a deplacer
pour info sur ce modele y a pas de menu cacher soit tu as le menu soit tu las pas
par pafpaf28
31 Août 2007, 20:59
Forum : Tritubes
Sujet : Remise en etat du Barco G1200HD offert par Gyzmo:c'est FINI
Réponses : 173
Vues : 29734

les pilote nvidia le font tres bien d origine mais que sous xp en utilisant le panneau de controle dans sa version ancienne
http://us.download.nvidia.com/Windows/1 ... _Guide.pdf
voir page 9
par pafpaf28
27 Août 2007, 17:01
Forum : Tritubes
Sujet : 701
Réponses : 1
Vues : 620

regarde la http://curtpalme.com/Barco701_Downloads.shtm
tu as les manuel en anglais certe mais y a les photos


cordialement pafpaf
par pafpaf28
27 Août 2007, 16:59
Forum : Tritubes
Sujet : Mon 1031Q ne s'allume plus ! [Il s'allume, mais ... non!]
Réponses : 43
Vues : 6088

regarde si t es tzension sont bonne au point de mesure que je t es fait voir

100v 200v 15v
cordialement franck
par pafpaf28
20 Août 2007, 19:25
Forum : Tritubes
Sujet : Sony 1031 face au LCD / DLP actuels
Réponses : 30
Vues : 5865

j aimerais bien voir la tronche de la lampe avec deja 4000 et a quelle temperature elle en ai
par pafpaf28
16 Août 2007, 19:45
Forum : Tritubes
Sujet : Au secour!! Mon image RVB ou YUV est floue! Que faire?
Réponses : 17
Vues : 3561

comment est cable ton projo entre le 963 et le 701
si tu utilise que les trois cable rvb sa peut pas marcher il faut obligatoirement recuperer une syncro soit sur le s-video soit sur le composite
par pafpaf28
15 Août 2007, 23:26
Forum : Tritubes
Sujet : Au secour!! Mon image RVB ou YUV est floue! Que faire?
Réponses : 17
Vues : 3561

demonte tes lentilles fait une photo des tubes eteint et affiche une mire est fait une photo de la mire toujours sans lentilles
par pafpaf28
12 Août 2007, 23:56
Forum : Tritubes
Sujet : [A fermer] Recherche généreux donneur d'organes (Sony 1031Q)
Réponses : 4
Vues : 830

y a toujour un chassis complet sans tube a venir chercher avant que je demenage et soit obliger de faire de la place
(pas le temps de demonter doit avoir fait de la place avant le 01/10)
par pafpaf28
22 Juil 2007, 20:48
Forum : Tritubes
Sujet : branchement pc sur sony vph 1040 qm
Réponses : 36
Vues : 6486

y a pas de prise jaune derriere ton dvd ? sinon rca vers bnc et hop voila l 'image magic non
pour le son soit fiche rouge ou blanche toujour derriere et hop le son de toute facon il est mono le 1040

Aller sur la recherche avancée