La recherche a retourné 4 résultats

Aller sur la recherche avancée

par aupenac
16 Juin 2015, 16:01
Forum : Tritubes
Sujet : Rouge "baveux" après réglage couleurs sur Barco 701
Réponses : 6
Vues : 2899

Re: Rouge "baveux" après réglage couleurs sur Barco 701

Robin, J'ai ouvert le Barco hier soir, en repérage. Le schéma que tu avais mis en ligne, est on ne peut plus clair, du coup je me suis lancé. Comme le focus électrique se fait directement sur la surface du tube, j'ai réglé en regardant directement sur la surface du tube à travers l'optique. Je porta...
par aupenac
15 Juin 2015, 12:45
Forum : Tritubes
Sujet : Rouge "baveux" après réglage couleurs sur Barco 701
Réponses : 6
Vues : 2899

Re: Rouge "baveux" après réglage couleurs sur Barco 701

Merci, pour l'explication. Je vais donc reprendre les réglages optique, et électrique.
Je ferai part, de la manip, après coup.
Bonne journée.

julien
par aupenac
15 Juin 2015, 11:39
Forum : Tritubes
Sujet : Rouge "baveux" après réglage couleurs sur Barco 701
Réponses : 6
Vues : 2899

Re: Rouge "baveux" après réglage couleurs sur Barco 701

Bonjour, Effectivement par "baveux" je voulais dire flou. Le rouge était net avant le réglage des couleurs. Tu parles du réglage optique et du réglage élec. J'avais lors de la mise en place du projo, effectué un réglage optique (mise au point et astigmatie). Je n'ai jamais touché le réglag...
par aupenac
14 Juin 2015, 00:01
Forum : Tritubes
Sujet : Rouge "baveux" après réglage couleurs sur Barco 701
Réponses : 6
Vues : 2899

Rouge "baveux" après réglage couleurs sur Barco 701

Bonjour à tous. Je suis nouveau sur le forum, bien que je le consulte régulièrement. Je me décide à publier un poste suite a un petit souci sur mon BARCO 701 MM. Il y'à de cela quelques semaines j'ai décidé de reprendre le réglage de couleurs. A l'origine tout les réglages étaient à 50. Je n'ai pas ...

Aller sur la recherche avancée