La recherche a retourné 168 résultats

Aller sur la recherche avancée

par asubert
09 Déc 2011, 01:36
Forum : PA Vidéo - Tritubes
Sujet : Sony 1292 + carte ifb-dvi
Réponses : 8
Vues : 1438

Re: Sony 1292 + carte ifb-dvi

Pour L'instant j'ai déjà un intéressé... J'aurais du le mettre aux encheres!

Sinon il se trouve en garde meuble a Lille.
par asubert
08 Déc 2011, 21:50
Forum : PA Vidéo - Tritubes
Sujet : Sony 1292 + carte ifb-dvi
Réponses : 8
Vues : 1438

Re: Sony 1292 + carte ifb-dvi

Précisons, qu'il est a prendre en entier pas en pieces détachées, vu que j'habite a 6000 km...
par asubert
08 Déc 2011, 04:17
Forum : PA Vidéo - Tritubes
Sujet : Sony 1292 + carte ifb-dvi
Réponses : 8
Vues : 1438

Sony 1292 + carte ifb-dvi

Apres mon demenagement au Canada je n'ai pas pu installer mon TT qui est actuellement en garde meuble en France. Vu que j'ai maintenant un jvc hd550 et que je suis pas pret de revenir en France, ce tt ne me servira plus. Donc je le cede! Il est parfaitement fonctionnel avec environ 2500h de memoire....
par asubert
08 Sep 2010, 15:00
Forum : PA Vidéo - Tritubes
Sujet : [VDS] SONY 1292 Tritube TT - cause déménagement au Canada
Réponses : 0
Vues : 696

[VDS] SONY 1292 Tritube TT - cause déménagement au Canada

Type : Tritube Marque : Sony Modèle et options : VPH 1292 QM + switch sony servant de répartiteur de source et de répétiteur de telco infrarouge, incluant plusieurs cartes IFB + carte IFB-DVI V2 de John + 2 cables ccq pour relier le switch au TT + télécommande infrarouge Prix de vente : 999 EUR :wi...
par asubert
29 Août 2010, 10:55
Forum : PA Vidéo - Tritubes
Sujet : [ch] pieces sony vph 1292
Réponses : 2
Vues : 698

Re: [ch] pieces sony vph 1292

Meco mais c repare. De toutes facons, l'alim est specifique.
par asubert
27 Mars 2010, 16:37
Forum : Tritubes
Sujet : Réparation tt
Réponses : 7
Vues : 1288

Re: Réparation tt

C bon je l'ai repare: changement d'alim
par asubert
22 Fév 2010, 16:04
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage. Besoin d'aide

C'est bon, le tt est réparé, j'ai changé l'alim qui était morte.
par asubert
20 Jan 2010, 10:42
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage. Besoin d'aide

je ne pense pas que ça soit le probleme, mais merci quand meme...
par asubert
20 Jan 2010, 09:09
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage. Besoin d'aide

non, j'ai pas tenté de brushing de ce genre...

Dans l'immédiat, j'ai envoyé la carte Y à Ziani qu iva la tester sur son 1292. On verra ensuite si ça vient de là ou si il faut poursuivre les investigations...
par asubert
12 Jan 2010, 18:16
Forum : PA Vidéo - Tritubes
Sujet : [ch] pieces sony vph 1292
Réponses : 2
Vues : 698

[ch] pieces sony vph 1292

Mon 1292 est en panne. je ne sais pas d'où vient exactement la panne, mais je voudrais tester une carte Y (j'en ai trouvé, mais aux USA...) et éventuellement le bloc d'alimentation.

si quelqu'un a des pièces de 1292, merci de me contacter pour discuter....
par asubert
11 Jan 2010, 20:01
Forum : Tritubes
Sujet : Réparation tt
Réponses : 7
Vues : 1288

Re: Réparation tt

J'aimerais bien faire reparer mon Sony, mais je ne trouve personne...
par asubert
09 Jan 2010, 13:26
Forum : Tritubes
Sujet : RECENSEMENT TRITUBES ACTIFS 2009/2010
Réponses : 131
Vues : 21766

Re: RECENSEMENT TRITUBES ACTIFS 2009

Un peu en retard Sony 1292 en panne (je cherche de l'aide pour le réparer : il faudrait que je puisse tester l'alimentation sur un autre 1292) source pchc et philipps 963 hcfr relie en hdmi via interface ifb-dvi diffusion en 1080p, quand le projo s'allumer écran 3m transonore salle dédiée distance d...
par asubert
08 Jan 2010, 13:36
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage

JE reviens sur ma panne qui n'est toujours pas solutionnée. J'ai récupéré l'alim, les 2 carte sur l'alim et la carte Y qui commande l edémarrage : testé par un réparateur : ras, pas de courcircuit, ni de composant défaillant. On m'a dit que ça pourrait etre un probleme de la carte Y qui commande l'a...
par asubert
04 Déc 2009, 21:14
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage

il fait le mort. Absolument rien ne se passe quand j'appuie sur on. par contre la led rouge de veille a l'arrière reste allumée. pas de code d'erreur, rien.
et j'ai un répartieur de source pc1271 relié avec le cable CCC sony, quand j'appuie sur on sur sur le TT, ça allume le module externe.
par asubert
04 Déc 2009, 20:54
Forum : Tritubes
Sujet : panne 1292 : pas de démarrage. Besoin d'aide
Réponses : 18
Vues : 2799

Re: panne 1292 : pas de démarrage

Je reviens après quelques semaine et mon beau TT toujours en panne.... J'ai apporté l'alimentation chez un réparaeur electonique qui l'a testé et qui n'a pas détecté de panne. Donc l'alim fonctionne bien. Du coup je ne sais pas trop vers où m'orienter pour trouver cette panne... J'ai peur de devoir ...

Aller sur la recherche avancée