HR pas cher [photos p. 19]

Pavillons & co..

Modérateur : Les Modérateurs

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 19 Jan 2008, 18:59

J'avance tout doucement.

Aujourd'hui les caches et le montage à blanc des hp.

J'ai reçu les cables xlr-rca fait par une connaissance, ils sont magnifiques (neutrik et realcable), si vous en voulez contactez moi.

Image

Image

Avatar de l’utilisateur
ggta
Messages : 3477
Inscription : 19 Août 2004, 15:14
Localisation : Arpajon (91) / Orléans (45)
Contact :

Messagepar ggta » 20 Jan 2008, 16:15

Ca prend forme :wink:
Le poids, c'est l'ennemi. (Colin Chapman)

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 20 Jan 2008, 22:29

Ca y est je les ai rentré et j'ai fait ma première écoute en reglant le DCX à l'arrache, pour l'instant ça marche pas trop mal. Je suis content.

Image

Image

Cats Rider

Avatar de l’utilisateur
ggta
Messages : 3477
Inscription : 19 Août 2004, 15:14
Localisation : Arpajon (91) / Orléans (45)
Contact :

Messagepar ggta » 20 Jan 2008, 22:34

Ouah, ca donne bien le parquet 8)

Toujours une aussi belle pièce :P
Le poids, c'est l'ennemi. (Colin Chapman)

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 21 Jan 2008, 19:44

ggta a écrit :Ouah, ca donne bien le parquet 8)

Toujours une aussi belle pièce :P


C'est vrai, on y est très bien dans cette pièce.

Sinon, pour les premières écoutes, j'ai comme coupures, 600Hz 24dB en Butt. et 8kHz 24dB en Butt., j'ai réglé les gains avec les amplis à tube et à l'oreille.
Le médium aigu est très beau, fin et doux, j'avais peur que ce soit un peu agressif, mais pas du tout. Le grave est un peu moins joli pour l'instant, mais les boomers n'ont que 10mn.
Le son rempli très bien la pièce et n'est pas directif du tout.

Il y a une mauvaise nouvelle, j'ai un buzz, je ne sais pas encore s'il vient du DCX ou de mon préampli (qui date de 1975).

Cats Rider

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 22 Jan 2008, 10:07

J'ai trouvé l'origine du buzz, cela vient de la partie préampli de mon ampli pioneer, alors en attendant de le faire réparer, j'utilise la partie préampli de mon ampli HC.

Cats Rider

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 22 Jan 2008, 10:33

J'avais un autre problème, ma neufbox était placé sur mon DCX et cela me donnait des parasites sur la télé, j'ai déplacé tout ça et c'est rentré dans l'ordre.

Cats Rider

Avatar de l’utilisateur
ToniOsX
Messages : 2827
Inscription : 10 Avr 2007, 11:12
Localisation : sur mes pieds... ...ou mon cul

Messagepar ToniOsX » 23 Jan 2008, 13:12

cats rider a écrit :Sinon, pour les premières écoutes, j'ai comme coupures, 600Hz 24dB en Butt. et 8kHz 24dB en Butt., j'ai réglé les gains avec les amplis à tube et à l'oreille.
Le médium aigu est très beau, fin et doux, j'avais peur que ce soit un peu agressif, mais pas du tout. Le grave est un peu moins joli pour l'instant, mais les boomers n'ont que 10mn.
Le son rempli très bien la pièce et n'est pas directif du tout...

Bien tout ça... :wink:
Pour le grave c'est normal, donne ton avis dans une bonne centaine d'heures :o pas avant...

Et ce 38cm à 600Hz, directif ou pas ? :lol: :arrow:
Tu t'crois supérieur pasque t'es mon supérieur... © Stupéflip.
| Managing Director EDV and Artistic Director; by appointment. |
De tous ceux qui n'ont rien à dire, les plus agréables sont ceux qui se taisent. Coluche.

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 24 Jan 2008, 10:38

ToniOsX a écrit :
cats rider a écrit :Sinon, pour les premières écoutes, j'ai comme coupures, 600Hz 24dB en Butt. et 8kHz 24dB en Butt., j'ai réglé les gains avec les amplis à tube et à l'oreille.
Le médium aigu est très beau, fin et doux, j'avais peur que ce soit un peu agressif, mais pas du tout. Le grave est un peu moins joli pour l'instant, mais les boomers n'ont que 10mn.
Le son rempli très bien la pièce et n'est pas directif du tout...

Bien tout ça... :wink:
Pour le grave c'est normal, donne ton avis dans une bonne centaine d'heures :o pas avant...

Et ce 38cm à 600Hz, directif ou pas ? :lol: :arrow:


Tu as raison pour les basses elles arrivent tout doucement.
Pour l'instant il n'y a rien qui me gène dans le directivité du boomer ;-)

Cats Rider

Avatar de l’utilisateur
ToniOsX
Messages : 2827
Inscription : 10 Avr 2007, 11:12
Localisation : sur mes pieds... ...ou mon cul

Messagepar ToniOsX » 24 Jan 2008, 11:31

cats rider a écrit :Tu as raison pour les basses elles arrivent tout doucement.

Ce qui m'étonne toujours autant, c'est le temps de rodage des suspensions petits plis en tissus enduit.

Sur mes SM112, 2 ans après leur premier cri les basses continuaient encore à arriver :o (j'étais en passif, c'est chiant, obligé de retoucher les niveaux 4 ou 5 fois...), et pourtant j'en écoute de la musique, c'est pas comme si elles tournaient que 2 ou 3 fois dans l'année.

Sur mes SM115/N, elles ont eût le droit un un rodage un peu plus "express" (quelques heures de 20 à 30 Hz dans leur face)... A niveau pas trop soutenu quand même, et on dirait qu'elles se sont déjà plus stabilisées, mais y'a quand même une différence entre les 1ères écoutes et aujourd'hui. :P

Bref, le meilleur reste à venir. :wink:
Tu t'crois supérieur pasque t'es mon supérieur... © Stupéflip.
| Managing Director EDV and Artistic Director; by appointment. |
De tous ceux qui n'ont rien à dire, les plus agréables sont ceux qui se taisent. Coluche.

Avatar de l’utilisateur
Sypher
Messages : 1133
Inscription : 06 Avr 2007, 01:21
Localisation : 59

Messagepar Sypher » 24 Jan 2008, 13:13

+1 avec les rcf, après 1 an il y a toujours du changement :o
Ce temps extrêmement long de rodage doit être dû à l'utilisation qu'on en fait.
Je vais les remplacer avant même qu'il soient rodés :lol:

Avatar de l’utilisateur
Sypher
Messages : 1133
Inscription : 06 Avr 2007, 01:21
Localisation : 59

Messagepar Sypher » 24 Jan 2008, 13:18

@ cats rider: si tu arrives à utiliser du vintage sur du haut rendement chapeau bas. Chez moi ca produisait un souffle très agacant avec des 80setés sur les compressions.
Tu as testé ton ampli à tube sur les pavillons?

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Messagepar cats rider » 24 Jan 2008, 13:38

J'utilise un tube pour la compression et un autre pour le tweeter, le vintage à transistor c'est pour le boomer. J'ai un souffle très léger (l'oreille collé sur le pavillon) sur la compression et le tweeter, mais il ne s'entend pas de ma position d'écoute et plus rien sur le boomer depuis que je n'utilise plus la partie preampli du pioneer vintage.

Cats Rider

Avatar de l’utilisateur
Sypher
Messages : 1133
Inscription : 06 Avr 2007, 01:21
Localisation : 59

Messagepar Sypher » 24 Jan 2008, 14:01

Ah ben oui tu as 2 étages tubés j'avais mal regardé :)
Ta pièce semble suffisement vaste pour vraiment profiter de ton install, m'a l'air chouette tout ca.

Avatar de l’utilisateur
cats rider
Messages : 1080
Inscription : 10 Oct 2003, 15:02
Localisation : Mirepeix

Re: HR pas cher

Messagepar cats rider » 15 Juin 2008, 21:47

Après quelques mois de rodage et des réglages à l'arrache.
J'ai acheté un micro (Behringer ECM8000) et une alimentation fantôme.
Et, surtout dans mon cas, j'ai eu un peu de temps pour améliorer les réglages.
Je règle mon système par petite touche et je ne touche rien pendant un moment (1 à 2 semaines). Au bout d'un moment il y a toujours quelque chose qui me fatigue, alors je rerègle.

Je suis passé d'un LR 48dB à 500Hz et 8kHz, l'aigu ne me plaisait pas, les sifflantes étaient génantes, et ça ne descendait pas assez à mon goût.
En jmlc à 500 et 14k, avec une correction sur les basses, mais sans décalage temporel, tout c'est améliorer au niveau bande passante, mais l'image et la précision de la scène sonore avaient disparu. Il y avait quand même un manque en haut. La compression commence à descendre avant 14kHz.

Aujourd'hui j'ai réglé les delay avec le micro et le DCX, je ne pensais pas qu'il pouvait y avoir une telle différence. J'ai retrouvé la scène sonore tout est bien en place.

J'ai appliqué les retards préconisé par jmlc pour son filtre, et il y a eu une amélioration des timbres.

Ensuite j'ai branché le micro sur le PC pour regarder le spectre, je n'ai rien vu de génant en haut qui pourrait expliquer ma gène sur les sifflantes alors j'ai coupé le tweeter à 9k. Plus de sifflantes pour l'instant.
J'ai remarqué aussi sur l'analyseur de spectre 3 grosses bosses une à 100, une à 200 et une plus petite à 300.
En bougeant dans la pièce elles ne diminuent pas. J'ai essayé de corriger avec le DCX, mais même en appliquant une correction de -15dB à 100Hz et 200Hz, les bosses ne disparaissent pas.
J'ai dû arrêté là les réglages, maintenant il faut que j'écoute de la musique.
Et ma foi je ne suis pas mécontent pour l'instant des progrès de mon système.
Mais je me connais d'ici quelques semaines, il va ya voir quelque chose qui va me chiffonner.

Pour l'instant, je redécouvre mes vyniles :

Tom Waits 'Small Change'
Image

Buena Vista Social Club

Image

Je me régale, les trompettes passent très bien et je retrouve la voix de Tom Waits.
Il y a peut être une résonance dans le bas.
Il faudra que je vois s'il ne faut pas que je mette quelque chose dans le caisson, pour l'insant il est vide, où d'appliquer une correction sur la compression pour les bosses à 100 et 200Hz, mais je ne crois pas qu'il reste beaucoup d'information à ces fréquences avec une coupure à 570Hz et 18db.

Cats Rider


Revenir vers « Haut-rendement »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités